Vhki (veri hazırlama kontrol i) sınavında neler soruluyor.

Vhki (veri hazırlama kontrol i) sınavında neler soruluyor.

Vhki Sınav soruları nelerdir. nerelerden sorulur bunu bu yazımızda öğrenebilirsiniz.

20 Ocak 2019 - 11:32 - Güncelleme: 20 Ocak 2019 - 12:08

Diyanet Veri hazırlama kontrol i. (vhki) sınav soruları. il il sınav sorularını paylasmaya calısacağız.Biliyorsunuz ki veri hazırlama kontrol işletmeni görevde yükselme sınavına tabi ünvanlar arasındadır. fakat imam hatip müezzin gibi müktesebi olan arkadaslar eş değer kadro olduğundan nakil sınavına girebilirler. müftülüklerin yaptıkları sınavda görevde yükselme değil nakil sınavıdır.direk söför olarak başlayan bir kişi direk olarak nakil sınavına giremez daha önce imam gibi eşdeğer bir kadroda görev yaptırsa muktesebe istinaden nakil sınavına girebilir. siz değerli kullanıcılarımızdan gelen bilgiler doğrultusunda sınavda neler sorulur nelere dikkat etmek gerekir bunları sıra ile işleyeceğiz.(sizde ilinizedeki sınavda neler sorulur bunları bizlere aktarabilirsiniz.Burada iki kademeli sınav yapılıyor. 1) yazılı, 2) sözlü

A)Yazılı sınav;

1)İlk olarak onay dilekcesine çalışalım.

Sınav da bir adet onay (ikili, üclü onay asağıda gösterdik) dilekcesi sorulur.dilekce yazarken neye dikkat etmek gerekir.taslak dilekce metni

SINIFI                                                           :
 
UNVANI                                                       :  
 
ADI-SOYADI                                               :
 
BABA ADI                                                   :
 
MEMLEKETİ                                             :
 
DOĞUM TARİHİ                                       :
 
MEMURİYETE BAŞLAMA TARİHİ     :
 
SİCİL NO                                                     :
 
T.C. KİMLİK NO                                       :
 
                                                             ÖZÜ :
 
KAYMAKAMLIK MAKAMINA
                                             ilçe ismi

;İkili onay metni; ; ;Bu yazı muftulukhaberler.com tarafından hazırlanmıştır. kaynak gösterilmeden kesinlikle kullanılamaz.Dilecekcelerin hazırlarını buradan yayınlayacağız

2)Word çalışması;

Word de büyük ihtimal yazı yazmanızı kontrol edeceklerdir. doğru yazıyorumu word e ne kadar hakim bunun için bazı müftülükler \"F\" klavye  tercih edebilir bunu gözardı etmeyin. gireceğiniz müftülüğe kesinlikle sorun \"Q\" kullanıcıları F cıktığında kalır sınavda basarısız olur.kısayol tuşlarını kesinlikle öğrenin örneğin: ctrl+v yapıştır. ctrl+c kopyalaWord de yazınızı geliştirin, simge arka plan tablo olaylarını iyice irdeleyin. buradan daha gelişmiş bir calışma paylasacağız

3)Excel Çalışması;

En büyük takıntı exceldedir. genelde adaylar burada pot kırarlar sizlere bu konuda tablo cizmeyi ve formulleri soracaklardır.örnek kodlar yazalım siz kendiniz geliştirinhücre a1 a2 ve a3 olsun bunları formulle toplatalım

  • =TOPLA(4823,12335)
  • =TOPLA(A2,A3)
  • =TOPLA(A2:A3)
  • =TOPLA(A2,12335)

aynı mantıkla cıkarma bölme işlemi yapabilirsiniz.Yine hücrelerdeki eleman sayılarını bulmak içinÖrneğin:=EĞERSAY(A2:A5;\"elmalar\") ;=EĞERSAY(A2:A5;A4)Bu gibi formulleri öğrenebilirsinizAyrıca: www.excelformulleri.net, hasanaylas.com gibi adreslerden bazı bilgisayar  fonksiyonlarını öğrenebilirsiniz. ;

4)Resmi Yazışmalar

Resmi yazışmalarda kullanılacak kriterleri size direk olarak link vereceğim buradan kesinlikle  satır satır irdeleyerek calışınız Ek-1 ÖRNEKLERYazışmalar tam metin

5)Powerpoint

Power point heryerde sorulmayabilir fakat burada sınava sorulacakmış gibi gidin. br kac sunum dosyası hazırlayın elinizi alıştırın.

6)Web kodlama

Bu kriter genel itirabarı ile aranmaz ama html kod yapısı php c#  kod yapısını incelemek gerekir. burada web sitelerinin kullanımı güncellenmesi gibi bir cok web fonksiyonu istenebilir.

Kısaca değinmek gerekirse birincisi elinize bir metin alın bu hutbe olabilir istiklal marsı olabilir. bunu sürekli olarak noktası virgülüne dikkat ederek yazın kendinizi alıştırın. simgeler arama sayfa düzeni gibi içerik yönetimini kesinlikle sürekli kullanın buralardan kesinlikle sorular gelir tablo yapın elinize en zor tabloyu alın mesela hac kayıt formu izin formu bunları birebir cizin ikinci olarak excel formullerine aşina olalım makro kodlama sizden istemezler ama bilirseniz iyi olur. excel tablo yapısı menülerini iyice ezberleyin burada 70 puanı gecin gerisi sözlüye kalmıştır.

B) Sözlü sınav

Sözlü sınavlar genelde dairenin uyumu aranır kişinin yapısı becerileri kurum ile ilgisi, kuruma bakış acısı, katlanabileceği stres durumu gibi, genel itibarı ile  uyum önemlidir. uyumlu olduğunuzu gösteriniz. ben bu işi yaparım izlenimi veriniz. kesinlikle kurum eleştirisi yapmayınız torpil oluyor gibi. burada yazışmalardan sorularda sorabilirler dediğim gibi ekteki dosyayı irdeleyiniz.İl il neler soruluyor bu konuda bizlerle paylasırsanız toplu bir dosya ile sizlere destek sağlayacağız inş. banane demeyelim kardeslerim. bilgi paylaştıkca işe yarar, bir kişinin işini görürseniz ve buna aracılık yaparsanız ne mutlu size. bizlere facebook sayfasında ulaşabilir sizde dosya gönderebilirsiniz.,'

Diyanet Veri hazırlama kontrol i. (vhki) sınav soruları

Kaynak:muftulukhaberler.com

YORUMLAR

  • 1 Yorum
  • recep5245
    1 ay önce
    orduda uygulama sınavlarında ne sorulacağını kestiremiyoruz bilgisayarla ilgili herşey çıkabiliyor.örneğin bilgisayarın hard diskini 20 gb lık bölümlere ayırma gibi bunun veri hazırlama memurluğu ile ne alakası var mülakat kısmında ise ihale işleyişinden tutunda devlet memurları yasasının herhangi bir maddesi veya atatürk 19 mayıs 1919 tarihinde samsuna çıktığında gemide kaç kişi vardı :))) kolay gelsin arkadaşlar allah yardımcınız olsun sınav kazanmak zor çok çalışmak lazım boş bir kadroya en az 25 kişi başvuruyor.
İLGİNİZİ ÇEKEBİLİR x